diff options
author | 2021-04-12 16:35:11 +0000 | |
---|---|---|
committer | 2021-04-12 16:35:11 +0000 | |
commit | 3a4c3541b66c75f1f5802b716e96e9d3fafceb78 (patch) | |
tree | c84c0a72efe9d94be33dc1c9c306e0987f44408a /ssnb.txt | |
parent | 2021-04-12T16:15:01Z (diff) | |
download | repos-3a4c3541b66c75f1f5802b716e96e9d3fafceb78.tar.gz repos-3a4c3541b66c75f1f5802b716e96e9d3fafceb78.tar.bz2 repos-3a4c3541b66c75f1f5802b716e96e9d3fafceb78.zip |
2021-04-12T16:30:01Z
Diffstat (limited to 'ssnb.txt')
-rw-r--r-- | ssnb.txt | 9 |
1 files changed, 1 insertions, 8 deletions
@@ -27,14 +27,7 @@ preference for all repositories. You can also pass --rebase, --no-rebase, or --ff-only on the command line to override the configured default per invocation. -From https://anongit.gentoo.org/git/repo/user/ssnb - 2aa7df5..99a24fd master -> origin/master -Updating 2aa7df5..99a24fd -Fast-forward - app-editors/visual-studio-code/Manifest | 2 + - .../visual-studio-code-1.55.1.ebuild | 76 ++++++++++++++++++++++ - 2 files changed, 78 insertions(+) - create mode 100644 app-editors/visual-studio-code/visual-studio-code-1.55.1.ebuild +Already up to date. *** synced ssnb * Sync succeeded $ git log --format=%ci -1 |