summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
Diffstat (limited to 'net-im/pidgin/pidgin-2.13.0-r1.ebuild')
-rw-r--r--net-im/pidgin/pidgin-2.13.0-r1.ebuild4
1 files changed, 2 insertions, 2 deletions
diff --git a/net-im/pidgin/pidgin-2.13.0-r1.ebuild b/net-im/pidgin/pidgin-2.13.0-r1.ebuild
index 60aaaea15185..bf8576fd7109 100644
--- a/net-im/pidgin/pidgin-2.13.0-r1.ebuild
+++ b/net-im/pidgin/pidgin-2.13.0-r1.ebuild
@@ -1,10 +1,10 @@
-# Copyright 1999-2019 Gentoo Authors
+# Copyright 1999-2020 Gentoo Authors
# Distributed under the terms of the GNU General Public License v2
EAPI=6
GENTOO_DEPEND_ON_PERL=no
-PYTHON_COMPAT=( python{2_7,3_{5,6,7}} )
+PYTHON_COMPAT=( python{2_7,3_{6,7}} )
inherit autotools flag-o-matic gnome2 toolchain-funcs multilib perl-module python-single-r1 xdg-utils